RubyGems Navigation menu

webhookr-mailchimp 0.1.0

A webhookr extension to support Mailchimp webhooks.

Gemfile
          gem 'webhookr-mailchimp', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install webhookr-mailchimp
  
  
  
  
  
  
  

Authors:

  • Gerry Power

Owners:

Total downloads 2,837

For this version 2,086

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - July 29, 2013 (10 KB)
  2. 0.0.1 - December 12, 2012 (9 KB)