RubyGems.org

webkit-gtk

2.0.3

Ruby/WebKitGTK is a Ruby binding of WebKitGTK+.

installgem install webkit-gtk -v 2.0.3
Authors

The Ruby-GNOME2 Project Team

6,284 total downloads 345 for this version
Owners

Ee6ffca720cc428d70247dcd7377dd48

Gemfile
gem 'webkit-gtk', '~> 2.0.3'
Versions
  1. 2.2.2 October 12, 2014 (7 KB)
  2. 2.2.1 October 12, 2014 (7 KB)
  3. 2.2.0 March 9, 2014 (6.5 KB)
  4. 2.1.0 December 29, 2013 (6.5 KB)
  5. 2.0.3 December 28, 2013 (6.5 KB)
Show all versions (14 total)
Development Dependencies
  1. test-unit-notify >= 0