RubyGems Navigation menu

webkit_remote_unstable 0.1.3

Launches Google Chrome instances and controls them via the Remote Debugging server

Gemfile
          gem 'webkit_remote_unstable', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install webkit_remote_unstable
  
  
  
  
  
  
  

Authors:

  • Victor Costan

Owners:

Licenses:

  • MIT

Total downloads 1,561

For this version 300

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.3 - March 23, 2014 (13 KB)
  2. 0.1.2 - March 23, 2014 (12.5 KB)
  3. 0.1.1 - March 18, 2014 (11.5 KB)
  4. 0.1.0 - November 16, 2012 (9.5 KB)

Runtime Dependencies: