RubyGems Navigation menu

webpay-scaffold 0.0.1

Scaffold for WebPay.

Gemfile
          gem 'webpay-scaffold', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install webpay-scaffold
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 578

For this version 578

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 3, 2013 (7.5 KB)

Development Dependencies: