RubyGems Navigation menu

webproxy 0.1.1

proxy requests to remote hosts

Gemfile
          gem 'webproxy', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install webproxy
  
  
  
  
  
  
  

Total downloads 2,430

For this version 1,284

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 17, 2010 (4.5 KB)
  2. 0.1.0 - October 17, 2010 (4.5 KB)

Runtime Dependencies: