RubyGems Navigation menu

websolr-rails 2.4.0

Makes Sunspot and acts_as_solr play with WebSolr

Versions:

  1. 2.4.0 - January 6, 2010 (8.5 KB)
  2. 2.3.3 - December 15, 2009 (7.5 KB)
  3. 2.3.2 - October 28, 2009 (7.5 KB)
  4. 2.3.1 - October 20, 2009 (7.5 KB)
  5. 2.3.0 - October 20, 2009 (7.5 KB)
Show all versions (19 total)

Authors:

  • Kyle Maxwell

Owners:

4bd34a2216dc8bdbf1f017f64e4d59e8

Total downloads 27,274

For this version 3,075

Show all versions (19 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'websolr-rails', '~> 2.4.0' = Copy to clipboard Copied!

install:
gem install websolr-rails = Copy to clipboard Copied!

Links: