RubyGems Navigation menu

who-needs-wp 0.5.2

A static web site generator.

Gemfile
          gem 'who-needs-wp', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install who-needs-wp -v 0.5.2
  
  
  
  
  
  
  

Authors:

  • Owen Griffin

Owners:

Total downloads 12,409

For this version 1,231

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - April 20, 2010 (17.5 KB)
  2. 0.6.1 - March 28, 2010 (17 KB)
  3. 0.6.0 - March 28, 2010 (16.5 KB)
  4. 0.5.2 - March 27, 2010 (16 KB)
  5. 0.5.1 - March 26, 2010 (14 KB)
Show all versions (10 total)