RubyGems Navigation menu

whoahbot-dm-redis 0.0.2

DataMapper adapter for the Redis key-value database

Gemfile
          gem 'whoahbot-dm-redis', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install whoahbot-dm-redis
  
  
  
  
  
  
  

Authors:

  • Dan Herrera

Total downloads 207

For this version 207

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - May 24, 2009 (9 KB)

Runtime Dependencies: