RubyGems Navigation menu

whoiam 0.0.1.pre

AWS IAM configuration DSL

Gemfile
          gem 'whoiam', '~> 0.0.1.pre'
  
  
  
  
  
  
  

install
          gem install whoiam --pre
  
  
  
  
  
  
  

Authors:

  • Uchio KONDO

Owners:

Licenses:

  • MIT

Total downloads 84

For this version 84

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1.pre - July 10, 2014 (6 KB)

Runtime Dependencies:

Development Dependencies: