RubyGems Navigation menu

wikipedia-api-fork 0.1.2

Wikipedia-API is a ruby wrapper for the MediaWiki API

Gemfile
          gem 'wikipedia-api-fork', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install wikipedia-api-fork
  
  
  
  
  
  
  

Total downloads 2,020

For this version 1,067

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - May 6, 2008 (7.5 KB)
  2. 0.1.1 - May 6, 2008 (7.5 KB)