RubyGems.org

Make will_paginate and Bootstrap, from Twitter work together.

installgem install will_paginate_twitter_bootstrap
Authors

Travis Jeffery

3,848 total downloads 3,848 for this version
Owners

3ee6c3893e75232ed43ed4e8e9a7cf39

Gemfile
gem 'will_paginate_twitter_bootstrap', '~> 1.0.0'
Versions
  1. 1.0.0 January 11, 2012 (4.5 KB)
Runtime Dependencies
  1. will_paginate > 3.0