RubyGems Navigation menu

wip-bootstrap 1.2.0

bootstrap 'wip'

Gemfile
          gem 'wip-bootstrap', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install wip-bootstrap
  
  
  
  
  
  
  

Authors:

  • Corey Innis

Owners:

Total downloads 2,645

For this version 195

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.0 - August 7, 2014 (7 KB)
  2. 1.1 - November 1, 2010 (6 KB)
  3. 1.0 - November 1, 2010 (5.5 KB)