RubyGems Navigation menu

wirecardmapper 0.10.1

A Ruby Object Mapper for Wirecard XML interface

Gemfile
          gem 'wirecardmapper', '~> 0.10.1'
  
  
  
  
  
  
  

install
          gem install wirecardmapper
  
  
  
  
  
  
  

Authors:

  • Alexander Klaiber

Owners:

Total downloads 7,840

For this version 692

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.1 - January 24, 2013 (20.5 KB)
  2. 0.10.0 - January 24, 2013 (20.5 KB)
  3. 0.9.0 - September 7, 2012 (11.5 KB)
  4. 0.8.0 - December 2, 2010 (8 KB)
  5. 0.7.0 - December 1, 2010 (8 KB)
Show all versions (8 total)