RubyGems Navigation menu

wisper-async 0.0.1

Adds async broadcasting of events to Wisper

Gemfile
          gem 'wisper-async', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wisper-async -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,486

For this version 763

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 21, 2014 (6 KB)
  2. 0.0.1 - June 7, 2013 (6 KB)

Runtime Dependencies: