RubyGems Navigation menu

wistia-api 0.2.3

A ruby library for working with Wistia's data API.

Gemfile
          gem 'wistia-api', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install wistia-api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 17,863

For this version 7,665

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - April 10, 2013 (10 KB)
  2. 0.2.2 - February 27, 2013 (10 KB)
  3. 0.2.1 - December 12, 2012 (9.5 KB)
  4. 0.2.0 - December 7, 2012 (9.5 KB)
  5. 0.1.6 - June 21, 2011 (9 KB)
Show all versions (11 total)

Runtime Dependencies: