RubyGems Navigation menu

wit-ruby 0.0.2

A simple library for interacting with wit.ai -- will expand as the api does

Gemfile
          gem 'wit-ruby', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install wit-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 935

For this version 502

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 19, 2013 (7 KB)
  2. 0.0.1 - October 18, 2013 (6 KB)

Runtime Dependencies: