RubyGems Navigation menu

wmd-rails 0.0.7

WMDEditor for rails 3.1 or higher

Versions:

  1. 0.0.7 - March 11, 2012 (42.5 KB)
  2. 0.0.5 - February 18, 2012 (42.5 KB)
  3. 0.0.4 - February 6, 2012 (42.5 KB)
  4. 0.0.3 - December 3, 2011 (42.5 KB)
  5. 0.0.1 - September 23, 2011 (42 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Rei

Owners:

5aec84cd0b5479a0d1d89b6ffa2a9a20

Total downloads 7,227

For this version 3,370

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wmd-rails', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install wmd-rails = Copy to clipboard Copied!

Links: