RubyGems Navigation menu

wms 0.0.4

Widget Management System core library

Gemfile
          gem 'wms', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install wms
  
  
  
  
  
  
  

Authors:

  • Phoorichet Thepdusith

Owners:

Licenses:

  • MIT

Total downloads 1,590

For this version 407

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 26, 2013 (10.5 KB)
  2. 0.0.3 - November 26, 2013 (10.5 KB)
  3. 0.0.2 - November 24, 2013 (10 KB)
  4. 0.0.1 - November 23, 2013 (6 KB)

Development Dependencies:

bundler ~> 1.3 rake >= 0

active_support/concern >= 0