RubyGems Navigation menu

wolcanus-simple_captcha 0.1.6

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Gemfile
          gem 'wolcanus-simple_captcha', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install wolcanus-simple_captcha
  
  
  
  
  
  
  

Authors:

  • Weverton do Couto Timoteo

Owners:

Total downloads 3,948

For this version 982

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - January 18, 2012 (11.5 KB)
  2. 0.1.5 - January 18, 2012 (11.5 KB)
  3. 0.1.4 - January 18, 2012 (11.5 KB)
  4. 0.1.3 - January 17, 2012 (11.5 KB)

Runtime Dependencies: