RubyGems Navigation menu

wombat 2.2.1

Generic Web crawler with a DSL that parses structured data from web pages

Gemfile
          gem 'wombat', '~> 2.2.1'
  
  
  
  
  
  
  

install
          gem install wombat
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 24,021

For this version 2,454

Show all versions (24 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.1 - October 20, 2013 (160 KB)
  2. 2.2.0 - June 6, 2013 (159 KB)
  3. 2.1.3 - April 22, 2013 (159 KB)
  4. 2.1.2 - February 3, 2013 (159 KB)
  5. 2.1.1 - February 3, 2013 (159 KB)
Show all versions (24 total)