RubyGems Navigation menu

wordpress-starter 0.3

This Compass extension provides support for creating WordPress Themes using Sass.

Gemfile
          gem 'wordpress-starter', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install wordpress-starter
  
  
  
  
  
  
  

Total downloads 2,064

For this version 799

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - December 11, 2012 (1.16 MB)
  2. 0.2 - December 11, 2012 (833 KB)
  3. 0.1 - December 6, 2012 (324 KB)