RubyGems Navigation menu

wordtree 0.5.0

WordTree common library code

Gemfile
          gem 'wordtree', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install wordtree
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,137

For this version 157

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.0 - September 28, 2014 (83 KB)
  2. 0.4.0 - September 26, 2014 (82 KB)
  3. 0.3.1 - September 8, 2014 (78 KB)
  4. 0.3.0 - September 7, 2014 (78 KB)
  5. 0.2.2 - September 7, 2014 (76.5 KB)
Show all versions (12 total)