RubyGems Navigation menu

wowecon 0.2.5

Ruby API to wowecon.com market data.

Gemfile
          gem 'wowecon', '~> 0.2.5'
  
  
  
  
  
  
  

install
          gem install wowecon
  
  
  
  
  
  
  

Authors:

  • Ben Darlow

Owners:

Total downloads 9,479

For this version 1,049

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.5 - July 26, 2011 (5.5 KB)
  2. 0.2.4 - July 15, 2011 (5.5 KB)
  3. 0.2.3 - July 5, 2011 (5.5 KB)
  4. 0.2.2 - July 5, 2011 (5.5 KB)
  5. 0.2.1 - July 5, 2011 (5 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: