RubyGems Navigation menu

wrap_it 1.0.2

Set of classes and modules for creating HTML helpers

Gemfile
          gem 'wrap_it', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install wrap_it
  
  
  
  
  
  
  

Authors:

  • Alexey Ovchinnikov

Owners:

Licenses:

  • MIT

Total downloads 3,374

For this version 329

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - March 5, 2014 (47.5 KB)
  2. 1.0.1 - February 7, 2014 (47.5 KB)
  3. 1.0.0 - February 7, 2014 (47 KB)
  4. 0.2.0 - January 20, 2014 (34.5 KB)
  5. 0.1.5 - January 17, 2014 (24 KB)
Show all versions (10 total)