RubyGems Navigation menu

wreckster 1.0.1

Wreckster is an API for accessing Rexster[http://wiki.github.com/tinkerpop/rexster/].

Gemfile
          gem 'wreckster', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install wreckster -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Aaron Patterson

Owners:

Total downloads 3,700

For this version 1,184

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - June 7, 2010 (7 KB)
  2. 1.0.1 - June 2, 2010 (6.5 KB)
  3. 1.0.0 - June 1, 2010 (6.5 KB)

Development Dependencies: