RubyGems Navigation menu

wt-commit 0.0.1

For when you hate your coworkers/collaborators

Gemfile
          gem 'wt-commit', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wt-commit -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,416

For this version 1,156

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 12, 2010 (5 KB)
  2. 0.0.1 - August 12, 2010 (5 KB)

Runtime Dependencies:

Development Dependencies: