RubyGems Navigation menu

wunderground_ruby 0.1.0

A simple ruby API wrapper for interacting with the Wunderground API

Gemfile
          gem 'wunderground_ruby', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install wunderground_ruby -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Winfred Nadeau

Owners:

Total downloads 3,174

For this version 894

Required Ruby Version: None

Links: