RubyGems Navigation menu

wurfl-lite 1.1.5

Simple Ruby usage of the WURFL device capabilities and features database

Gemfile
          gem 'wurfl-lite', '~> 1.1.5'
  
  
  
  
  
  
  

install
          gem install wurfl-lite
  
  
  
  
  
  
  

Authors:

  • Clive Crous

Owners:

Total downloads 11,976

For this version 2,066

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.5 - July 6, 2012 (5 KB)
  2. 1.1.4 - June 28, 2012 (5 KB)
  3. 1.1.3 - March 14, 2012 (5 KB)
  4. 1.1.2 - December 25, 2011 (5 KB)
  5. 1.1.1 - September 5, 2011 (5 KB)
Show all versions (10 total)

Development Dependencies: