RubyGems Navigation menu

wxianfeng_simple_captcha 0.1.0

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Gemfile
          gem 'wxianfeng_simple_captcha', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install wxianfeng_simple_captcha -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Pavlo Galeta, Igor Galeta

Owners:

Total downloads 3,419

For this version 883

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - October 14, 2013 (10 KB)
  2. 0.4.0 - May 7, 2013 (10 KB)
  3. 0.3.0 - May 6, 2013 (10 KB)
  4. 0.2.0 - October 25, 2010 (11 KB)
  5. 0.1.0 - October 25, 2010 (11.5 KB)