RubyGems Navigation menu

wymeditor-simple_form 0.0.4

Makes WYMeditor available via the asset pipeline and provides a custom input type for SimpleForm

Gemfile
          gem 'wymeditor-simple_form', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install wymeditor-simple_form -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Ben Caldwell

Owners:

Total downloads 2,940

For this version 758

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 16, 2013 (162 KB)
  2. 0.0.4 - August 29, 2012 (162 KB)
  3. 0.0.2 - August 28, 2012 (161 KB)
  4. 0.0.1 - August 28, 2012 (161 KB)
Show all versions (5 total)

Runtime Dependencies: