RubyGems.org

A Rails engine to help integrate the 37signals WysiHat rich text editor to your application.

installgem install wysihat-engine -v 0.1.10
Authors

Jeff Kreeftmeijer

19,727 total downloads 1,131 for this version
Owners

9bc06f1049fb6069021854e14d9ec3c8

Gemfile
gem 'wysihat-engine', '~> 0.1.10'
Versions
  1. 0.1.13 June 3, 2010 (46 KB)
  2. 0.1.12 February 25, 2010 (46 KB)
  3. 0.1.11 February 1, 2010 (45.5 KB)
  4. 0.1.10 January 16, 2010 (45 KB)
  5. 0.1.9 December 21, 2009 (43.5 KB)
Show all versions (14 total)
Runtime Dependencies
  1. paperclip >= 2.3.1
Development Dependencies
  1. yui-compressor >= 0.9.1