RubyGems Navigation menu

wysihtml5n-rails 0.0.1

WYSIHTML5-Enhanced is an HTML5 rich text editor based on wysihtml5, with support for image drag & drop and UI powered by Twitter Bootstrap

Gemfile
          gem 'wysihtml5n-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wysihtml5n-rails -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,301

For this version 1,047

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 17, 2014 (330 KB)
  2. 0.0.3 - May 8, 2014 (329 KB)
  3. 0.0.2 - November 2, 2013 (277 KB)
  4. 0.0.1 - June 30, 2012 (376 KB)

Development Dependencies: