RubyGems.org

x_runtime

1.0.2

由于使用到Redis的lua script,所以需要你的Redis服务支持,redis-server版本>2.6.x,redis(ruby gem)>3.0.1.

installgem install x_runtime
Authors

崔峥

9,896 total downloads 777 for this version
Owners

E36902a6e9f32ad5f5c09ff0dd4eb97b

Gemfile
gem 'x_runtime', '~> 1.0.2'
Versions
  1. 1.0.2 September 1, 2012 (64 KB)
  2. 1.0.1 August 31, 2012 (63.5 KB)
  3. 1.0.0 August 28, 2012 (62.5 KB)
  4. 0.9.0 August 27, 2012 (11.5 KB)
  5. 0.8.0 August 25, 2012 (11 KB)
Show all versions (14 total)