RubyGems Navigation menu

xamplr-gen 1.9.0

This is the xampl code generator for Ruby.

Gemfile
          gem 'xamplr-gen', '~> 1.9.0'
  
  
  
  
  
  
  

install
          gem install xamplr-gen -v 1.9.0
  
  
  
  
  
  
  

Authors:

  • Bob Hutchison

Owners:

Total downloads 15,463

For this version 1,286

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.9.16 - June 8, 2012 (36.5 KB)
  2. 1.9.13 - June 8, 2012 (36.5 KB)
  3. 1.9.12 - September 2, 2010 (37 KB)
  4. 1.9.11 - July 14, 2010 (37 KB)
  5. 1.9.10 - March 14, 2010 (36.5 KB)
Show all versions (13 total)

Runtime Dependencies:

Development Dependencies: