RubyGems.org

xamplr-gen

1.9.3

This is the xampl code generator for Ruby.

installgem install xamplr-gen -v 1.9.3
Authors

Bob Hutchison

13,661 total downloads 1,142 for this version
Owners

F748f66f4419fb34553f17c8b08a7131

Gemfile
gem 'xamplr-gen', '~> 1.9.3'
Versions
  1. 1.9.16 June 8, 2012 (36.5 KB)
  2. 1.9.13 June 8, 2012 (36.5 KB)
  3. 1.9.12 September 2, 2010 (37 KB)
  4. 1.9.11 July 14, 2010 (37 KB)
  5. 1.9.10 March 14, 2010 (36.5 KB)
Show all versions (13 total)
Runtime Dependencies
  1. xamplr >= 1.9.1
Development Dependencies
  1. cucumber >= 0