RubyGems Navigation menu

xamplr 1.9.16

xamplr is the ruby version of xampl.

Gemfile
          gem 'xamplr', '~> 1.9.16'
  
  
  
  
  
  
  

install
          gem install xamplr -v 1.9.16
  
  
  
  
  
  
  

Authors:

  • Bob Hutchison

Owners:

Total downloads 24,631

For this version 781

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.9.20 - July 22, 2012 (80.5 KB)
  2. 1.9.18 - June 8, 2012 (80 KB)
  3. 1.9.16 - June 8, 2012 (80 KB)
  4. 1.9.15 - September 9, 2010 (79.5 KB)
  5. 1.9.14 - September 2, 2010 (79.5 KB)
Show all versions (21 total)