RubyGems Navigation menu

xapian-full-alaveteli 1.2.9.1

Xapian bindings for Ruby without dependency on system Xapian library

Gemfile
          gem 'xapian-full-alaveteli', '~> 1.2.9.1'
  
  
  
  
  
  
  

install
          gem install xapian-full-alaveteli -v 1.2.9.1
  
  
  
  
  
  
  

Authors:

  • Tom Adams, Rich Lane, Seb Bacon

Owners:

Total downloads 15,172

For this version 768

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.9.5 - May 31, 2012 (5.32 MB)
  2. 1.2.9.4 - May 31, 2012 (5.32 MB)
  3. 1.2.9.3 - May 31, 2012 (5.32 MB)
  4. 1.2.9.2 - May 31, 2012 (5.32 MB)
  5. 1.2.9.1 - May 31, 2012 (5.32 MB)
Show all versions (6 total)