RubyGems Navigation menu

xaviershay-dm-rails 0.10.3.7

Integrate DataMapper with Rails 3

Gemfile
          gem 'xaviershay-dm-rails', '~> 0.10.3.7'
  
  
  
  
  
  
  

install
          gem install xaviershay-dm-rails -v 0.10.3.7
  
  
  
  
  
  
  

Authors:

  • Martin Gamsjaeger (snusnu), Dan Kubb

Owners:

Total downloads 11,968

For this version 1,329

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.3.8 - March 8, 2010 (21 KB)
  2. 0.10.3.7 - March 8, 2010 (20.5 KB)
  3. 0.10.3.6 - March 8, 2010 (20.5 KB)
  4. 0.10.3.5 - March 8, 2010 (20.5 KB)
  5. 0.10.3.4 - March 6, 2010 (20.5 KB)
Show all versions (9 total)

Development Dependencies: