RubyGems Navigation menu

xcodeide 0.1.0

A Ruby library for parsing Xcode file formats.

Gemfile
          gem 'xcodeide', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install xcodeide -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,728

For this version 1,236

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 23, 2008 (5.5 KB)
  2. 0.1.0 - January 19, 2008 (5.5 KB)