RubyGems Navigation menu

xen 0.1.2

A package that is a link between Ruby and Xen API.

Gemfile
          gem 'xen', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install xen -v 0.1.2
  
  
  
  
  
  
  

Total downloads 4,034

For this version 1,240

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2.1 - August 30, 2007 (7.5 KB)
  2. 0.1.2 - August 30, 2007 (7.5 KB)
  3. 0.1.1 - August 28, 2007 (5 KB)