RubyGems Navigation menu

xenapi-ruby 0.1.29

A simple gem to deal with Xen API

Gemfile
          gem 'xenapi-ruby', '~> 0.1.29'
  
  
  
  
  
  
  

install
          gem install xenapi-ruby
  
  
  
  
  
  
  

Total downloads 1,386

For this version 1,386

Required Ruby Version: None

Links:

Versions:

  1. 0.1.29 - April 26, 2012 (12.5 KB)

Development Dependencies: