RubyGems Navigation menu

xforms 0.0.1

This gem can be used to parse and fill XForms 1.1

Gemfile
          gem 'xforms', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install xforms -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,544

For this version 871

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 4, 2012 (8 KB)
  2. 0.0.3 - March 30, 2012 (8 KB)
  3. 0.0.2 - February 17, 2012 (7.5 KB)
  4. 0.0.1 - February 17, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies: