RubyGems Navigation menu

xig_installer 0.0.1

Installer for net-irc example irc gateways

Gemfile
          gem 'xig_installer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install xig_installer -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • wtnabe

Owners:

Total downloads 2,605

For this version 1,269

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 14, 2010 (8 KB)
  2. 0.0.1 - January 4, 2010 (7.5 KB)

Runtime Dependencies: