RubyGems Navigation menu

xively-rb 0.2.10

A library for communicating with the Xively REST API, parsing and rendering Xively feed formats

Gemfile
          gem 'xively-rb', '~> 0.2.10'
  
  
  
  
  
  
  

install
          gem install xively-rb
  
  
  
  
  
  
  

Licenses:

  • BSD 3-Clause License

Total downloads 2,171

For this version 1,164

Required Ruby Version: None

Links: