RubyGems Navigation menu

xlgrep 0.0.4

support to grep something in .xlsx files

Gemfile
          gem 'xlgrep', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install xlgrep
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,599

For this version 437

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 23, 2013 (32 KB)
  2. 0.0.3 - November 23, 2013 (31 KB)
  3. 0.0.2 - November 23, 2013 (29.5 KB)
  4. 0.0.1 - November 22, 2013 (30 KB)