RubyGems Navigation menu

xmandrill 0.0.2

A simple API wrapper for Mandrill.

Gemfile
          gem 'xmandrill', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install xmandrill
  
  
  
  
  
  
  

Total downloads 517

For this version 505

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 7, 2013 (4 KB)
Show all versions (2 total)