RubyGems Navigation menu

xmlcodec 0.1.0

A library that eases the creation of XML importers and exporters for ruby.

Gemfile
          gem 'xmlcodec', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install xmlcodec -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Pedro Côrte-Real

Owners:

Total downloads 12,307

For this version 1,206

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - September 4, 2013 (27.5 KB)
  2. 0.3.1 - August 30, 2013 (27 KB)
  3. 0.3.0 - August 30, 2013 (26 KB)
  4. 0.1.3 - September 13, 2010 (25 KB)
  5. 0.1.2 - September 13, 2010 (24.5 KB)
Show all versions (12 total)