RubyGems Navigation menu

xmlpipe2_indexer 0.0.1

xmlpipe2_indexer provides a small DSL which wrapps sphinx's xmlpipe2

Gemfile
          gem 'xmlpipe2_indexer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install xmlpipe2_indexer -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Ludwig Bratke

Owners:

Total downloads 1,742

For this version 837

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 2, 2012 (9.5 KB)
  2. 0.0.1 - May 1, 2012 (8 KB)

Runtime Dependencies: