RubyGems Navigation menu

xmpp4r-hipchat 0.0.4

HipChat client extension to XMPP4R

Gemfile
          gem 'xmpp4r-hipchat', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install xmpp4r-hipchat
  
  
  
  
  
  
  

Authors:

  • Bartosz Kopiński

Owners:

Licenses:

  • MIT

Total downloads 2,139

For this version 902

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 19, 2013 (8 KB)
  2. 0.0.3 - November 11, 2013 (8 KB)
  3. 0.0.2 - November 11, 2013 (8 KB)
  4. 0.0.1 - September 28, 2013 (8 KB)

Runtime Dependencies: