RubyGems Navigation menu

xn-octokit 0.6.1

Simple wrapper for the GitHub API v2

Versions:

  1. 0.6.1 - April 9, 2011 (114 KB)

Authors:

  • Wynn Netherland, Adam Stacoviak, Erik Michaels-Ober

Owners:

B4a24db53de3446719252788b063e8e2

Total downloads 1,044

For this version 1,044

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'xn-octokit', '~> 0.6.1' = Copy to clipboard Copied!

install:
gem install xn-octokit = Copy to clipboard Copied!

Links: